<!DOCTYPE html>
<html lang="ru-RU">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Трансформация Национальной Медицинской Палаты - npar.ru</title>
	<link rel="canonical" href="http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Трансформация Национальной Медицинской Палаты - npar.ru" />
	<meta property="og:description" content="Союзу живого многообразия организационно-правовых форм медицинских организаций грозит чиновничье единообразие по Козьме Пруткову 16 сентября состоялось рабочее совещание в Национальной" />
	<meta property="og:url" content="http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/" />
	<meta property="og:site_name" content="npar.ru" />
	<meta property="article:published_time" content="2021-11-03T18:30:04+00:00" />
	<meta property="article:modified_time" content="2021-11-03T18:32:18+00:00" />
	<meta property="og:image" content="http://npar.ru/wp-content/uploads/2021/11/021120211.jpg" />
	<meta property="og:image:width" content="764" />
	<meta property="og:image:height" content="455" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="9 минут" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://npar.ru/#website","url":"http://npar.ru/","name":"npar.ru","description":"\u041d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u0430\u044f \u043f\u0441\u0438\u0445\u0438\u0430\u0442\u0440\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0430\u0441\u0441\u043e\u0446\u0438\u0430\u0446\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0438","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://npar.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/#primaryimage","inLanguage":"ru-RU","url":"http://npar.ru/wp-content/uploads/2021/11/021120211.jpg","contentUrl":"http://npar.ru/wp-content/uploads/2021/11/021120211.jpg","width":764,"height":455},{"@type":"WebPage","@id":"http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/#webpage","url":"http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/","name":"\u0422\u0440\u0430\u043d\u0441\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u043e\u0439 \u041f\u0430\u043b\u0430\u0442\u044b - npar.ru","isPartOf":{"@id":"http://npar.ru/#website"},"primaryImageOfPage":{"@id":"http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/#primaryimage"},"datePublished":"2021-11-03T18:30:04+00:00","dateModified":"2021-11-03T18:32:18+00:00","author":{"@id":"http://npar.ru/#/schema/person/f84c5491251f76835e7bb5391ff29f72"},"breadcrumb":{"@id":"http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/"]}]},{"@type":"BreadcrumbList","@id":"http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u043c\u0435\u043d\u044e","item":"http://npar.ru/"},{"@type":"ListItem","position":2,"name":"\u0422\u0440\u0430\u043d\u0441\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u043e\u0439 \u041f\u0430\u043b\u0430\u0442\u044b"}]},{"@type":"Person","@id":"http://npar.ru/#/schema/person/f84c5491251f76835e7bb5391ff29f72","name":"admin","image":{"@type":"ImageObject","@id":"http://npar.ru/#personlogo","inLanguage":"ru-RU","url":"http://1.gravatar.com/avatar/4b058283d82afa1135b58f2edcb7cac5?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/4b058283d82afa1135b58f2edcb7cac5?s=96&d=mm&r=g","caption":"admin"},"url":"http://npar.ru/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="npar.ru &raquo; Лента" href="http://npar.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="npar.ru &raquo; Лента комментариев" href="http://npar.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/npar.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=13f8d5e479f7f815109e9c6d6a194b8b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://npar.ru/wp-includes/css/dist/block-library/style.min.css?ver=13f8d5e479f7f815109e9c6d6a194b8b' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://npar.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://npar.ru/wp-content/themes/colormag/style.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://npar.ru/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.0.9' type='text/css' media='all' />
<script type='text/javascript' src='http://npar.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://npar.ru/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.9' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://npar.ru/wp-json/" /><link rel="alternate" type="application/json" href="http://npar.ru/wp-json/wp/v2/posts/4307" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://npar.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://npar.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://npar.ru/?p=4307' />
<link rel="alternate" type="application/json+oembed" href="http://npar.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnpar.ru%2Ftransformacziya-naczionalnoj-mediczinskoj-palaty%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://npar.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnpar.ru%2Ftransformacziya-naczionalnoj-mediczinskoj-palaty%2F&#038;format=xml" />
<link rel="icon" href="http://npar.ru/wp-content/uploads/2020/04/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://npar.ru/wp-content/uploads/2020/04/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://npar.ru/wp-content/uploads/2020/04/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://npar.ru/wp-content/uploads/2020/04/cropped-icon-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-4307 single-format-standard wp-embed-responsive right-sidebar box-layout">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="social-links clearfix">
			<ul>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://npar.ru/" title="npar.ru" rel="home">npar.ru</a>
							</h3>
						
													<p id="site-description">
								Независимая психиатрическая ассоциация России							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="metaslider_widget-3" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-3415" style="width: 100%;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-3415 ml-slider ms-theme-simply-dark has-dots-nav">
    <div id="metaslider_container_3415">
        <div id="metaslider_3415">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-3429 ms-image"><img src="http://npar.ru/wp-content/uploads/2019/04/sl1.jpg" height="500" width="2000" alt="" class="slider-3415 slide-3429" title="sl1" /></li>
                <li style="display: none; width: 100%;" class="slide-3430 ms-image"><img src="http://npar.ru/wp-content/uploads/2019/06/sl2.jpg" height="500" width="2000" alt="" class="slider-3415 slide-3430" title="sl2" /></li>
                <li style="display: none; width: 100%;" class="slide-3431 ms-image"><img src="http://npar.ru/wp-content/uploads/2019/04/sl3.jpg" height="500" width="2000" alt="" class="slider-3415 slide-3431" title="sl3" /></li>
                <li style="display: none; width: 100%;" class="slide-3905 ms-image"><img src="http://npar.ru/wp-content/uploads/2020/09/sl4.jpg" height="500" width="2000" alt="" class="slider-3415 slide-3905" title="sl4" /></li>
                <li style="display: none; width: 100%;" class="slide-3433 ms-image"><img src="http://npar.ru/wp-content/uploads/2019/04/sl5.jpg" height="500" width="2000" alt="" class="slider-3415 slide-3433" title="sl5" /></li>
            </ul>
        </div>
        
    </div>
</div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://npar.ru/" title="npar.ru" rel="home"><img src="http://npar.ru/wp-content/uploads/2019/04/cropped-logo.jpg" class="header-image" width="1025" height="110" alt="npar.ru"></a></div></div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://npar.ru/"
						   title="npar.ru"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://npar.ru/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Поиск"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="http://npar.ru/ob-associacii/">Об ассоциации</a>
<ul class="sub-menu">
	<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2184"><a href="http://npar.ru/ob-associacii/istoriya-sozdaniya-npar/">История создания НПАР</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://npar.ru/ob-associacii/ustav-npar/">Устав НПАР</a></li>
	<li id="menu-item-3141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3141"><a href="http://npar.ru/ob-associacii/otchyoty/">Отчёты</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://npar.ru/ob-associacii/istoriya-npar-za-20-let/">История НПАР за 20 лет</a></li>
	<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="http://npar.ru/ob-associacii/25-let-npa-rossii/">25 лет НПА России</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="http://npar.ru/ob-associacii/k-30-letiyu-npar/">К 30-летию НПАР</a></li>
	<li id="menu-item-4061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4061"><a href="http://npar.ru/30-letie-nezavisimoj-psixiatricheskoj-associacii-rossii/">30 лет НПА России</a></li>
	<li id="menu-item-2187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2187"><a href="http://npar.ru/nauchno-prakticheskie-prioritety/">Научно-практические приоритеты</a></li>
	<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="http://npar.ru/proekty/">Проекты</a></li>
	<li id="menu-item-3581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3581"><a href="http://npar.ru/proekty-2020/">ПРОЕКТ-2020</a>
	<ul class="sub-menu">
		<li id="menu-item-3736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="http://npar.ru/materialy-proekta/">Материалы проекта</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3580"><a href="http://npar.ru/proekty-2020/">ПРОЕКТЫ-2020</a>
<ul class="sub-menu">
	<li id="menu-item-3831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3831"><a href="http://npar.ru/category/pro2020/">Новости по проекту</a></li>
	<li id="menu-item-3735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3735"><a href="http://npar.ru/materialy-proekta/">Материалы проекта</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84"><a href="http://npar.ru/psixiatriya-i-pravo/">Психиатрия и право</a>
<ul class="sub-menu">
	<li id="menu-item-2195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2195"><a href="http://npar.ru/pravovaya-pomoshh/">Правовая помощь</a></li>
</ul>
</li>
<li id="menu-item-2188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2188"><a href="http://npar.ru/chto-nuzhno-znat-o-psixicheskom-zdorove/">Что нужно знать о психическом здоровье</a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2190"><a href="http://npar.ru/nezavisimyj-psixiatricheskij-zhurnal/">Независимый психиатрический журнал</a>
<ul class="sub-menu">
	<li id="menu-item-2192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2192"><a href="http://npar.ru/nezavisimyj-psixiatricheskij-zhurnal/soderzhanie-vsex-nomerov-na-odnoj-stranice/">Архив номеров</a></li>
	<li id="menu-item-2193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2193"><a href="http://npar.ru/nezavisimyj-psixiatricheskij-zhurnal/trebovaniya-k-statyam-publikuemym-v-nezavisimom-psixiatricheskom-zhurnale/">Требования к публикуемым статьям</a></li>
</ul>
</li>
<li id="menu-item-2189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189"><a href="http://npar.ru/obshhestvennaya-priemnaya/">Общественная приёмная</a></li>
<li id="menu-item-3412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3412"><a href="http://npar.ru/category/news/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-2194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2194"><a href="http://npar.ru/novosti/">АРХИВ НОВОСТЕЙ</a></li>
	<li id="menu-item-3413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3413"><a href="http://npar.ru/novosti/samoe-aktualnoe-v-sfere-otechestvennoj-nauki-na-gosudarstvennom-urovne/">Самое актуальное в сфере отечественной науки на государственном уровне</a></li>
	<li id="menu-item-3482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3482"><a href="http://npar.ru/category/anons/">Анонсы и объявления</a></li>
</ul>
</li>
<li id="menu-item-2196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2196"><a href="http://npar.ru/publikacii/">Публикации</a></li>
<li id="menu-item-2199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2199"><a href="http://npar.ru/kontakty/">Контакты</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-4307" class="post-4307 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	
				<div class="featured-image">
				<img width="764" height="445" src="http://npar.ru/wp-content/uploads/2021/11/021120211-764x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="http://npar.ru/category/news/"  rel="category tag">Новости</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Трансформация Национальной Медицинской Палаты			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="http://npar.ru/transformacziya-naczionalnoj-mediczinskoj-palaty/" title="22:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-03T22:30:04+04:00">03.11.2021</time><time class="updated" datetime="2021-11-03T22:32:18+04:00">03.11.2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://npar.ru/author/admin/"
					   title="admin"
					>
						admin					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			
<h6 align="justify"><strong>Союзу живого многообразия организационно-правовых форм медицинских организаций </strong><strong>грозит чиновничье единообразие по Козьме Пруткову</strong></h6>
<p align="justify">16 сентября состоялось рабочее совещание в Национальной медицинской палате (НМП) с отчетными докладами  Медицинского общества Карачаево-Черкесской Республики и Российского общества психиатров. Этот последний, с которым выступил проф. Н.Г.Незнанов, был апофеозом сверхуспешной деятельности, написанный опытной рукой, нацеленной на «пятерку», и получил ее, но с полным умолчанием кризисного положения в психиатрии, о чем говорили многие из первых лиц на майском съезде психиатров.  Ни слова о разрушительных последствиях реформы оптимизации и положении дел даже в Москве сказано не было. Удивительно, что пятерку поставило только 84%. А за две недели до начала съезда НМП, 15 октября мне неожиданно позвонил Леонид Михайлович Рошаль относительно нашего членства в Палате, и я попросил его обсудить это при личной встрече. 19 октября он принял меня. В течение получаса мне удалось нарисовать честную открытую картину происходящего на нашем профессиональном поле, не считаясь с присутствием временами его секретаря, которая утверждала, что регулярно посылала нам запросы, чего на самом деле не было. Но я не стал упирать на это, так как, конечно, мог сам следить за сайтом Палаты, а – главное – мы отчетливо сознавали свое подвешенное положение после публичного объявления, в частности, в своем журнале, что не считаем себя членом Фронта Путина, в который вступила Палата после заверений, данных Л.М. Рошалю лично Президентом,  который умеет мастерски обаять кого угодно. Мы, действительно, не посылали ежегодных отчетов, не платили членские взносы, но участвовали в съездах Палаты.  А на внеочередном съезде, обсуждавшем реформу здравоохранения, я выступил первым после перерыва в прениях и довел до сведения делегатов логику математических моделей академика В.И.Арнольда, что «оптимизация – путь к катастрофе».  Тогда, к растерянности Президиума, делегаты съезда, т.е. руководители, а не рядовые врачи, большинством более 80% проголосовали против реформы. Это не помешало им рефлекторно с овациями встать при появлении министра В.И.Скворцовой (НПЖ, 2015,2,84-86<sup> 1</sup>), которая потом остужала всевозможными посулами возмущение ликвидацией исторических центров психиатрии и психотерапии.  </p>
<p align="justify">В конце 90-х годов внешне похожую на НМП попытку объединения медицинских обществ предприняла Т.Б.Дмитриева, чтобы не только в качестве министра здравоохранения, административно, но и на добровольно- общественных началах возглавить российскую медицину. Помпезное собрание руководителей всех медицинских обществ в Президент-отеле с участием Президента Всемирной медицинской ассоциации и второго лица РПЦ, куда мы были приглашены вместе с проф. В.Н.Красновым, быстро заглохло. На этот раз инициатором такого объединения – НПМ – выступил по настоящему выдающийся профессионал &#8212; детский хирург, академик, руководитель академического центра детской хирургии и ортопедии, который лично мужественно вывел  из  Норд-Оста группу детей,  а сам вышел из Общественной палаты, разочарованный ее возможностями, и с чистого лица начавший успешное строительство в крайне неблагоприятных условиях, и уже немало сделавший.  Эти внебюджетные успехи власть стремится утилизировать на свой лад. В представленном на сайте соглашении с Минздравом о сотрудничестве 21 сентября 2021 г., последний выговорил ряд неприемлемых для нас требований. Тем не менее, на встрече с Л.М. я сосредоточил усилия на том, чтобы склонить его к аффилиации НПА с НПМ, мотивируя ее выраженной особенностью – первым примером профессиональной самоорганизации в области предмета, наиболее острым образом сталкивающегося с курсом власти на тотальную централизацию и тесную связь с правозащитными организациями, что особенно естественно и необходимо в области психиатрии.  Но Л.М. не только сторонник одних с нами устремлений, он еще и реалист с огромным опытом организационной деятельности в отечественных условиях в отношении огромных коллективов. «Сколько у вас членов?» &#8212; «Около трехсот, но в современных условиях, когда успешно сработало в качестве страшилки объявление меня на сайте РОП агентом ЦРУ, даже некоторые из наших членов  избегают упоминать о своем членстве в НПА». – «А вы собираете членские взносы?» &#8212; «В том и дело, что по своему, воспитанному в советскую пору, презрительному отношению к деньгам, я с момента организации Ассоциации выступил за то, чтобы взносы оставались в региональных центрах. В результате подавляющая часть нашей деятельности осуществляется на волонтерских началах»  &#8212; «Но вы и рубля нам не прислали. Нам придется исключить по Уставу около 12 организаций» – «Честно говоря, мы считали, что давно исключены и не получали никаких сообщений от вашего секретариата» &#8212; «Нет-нет, мы регулярно их осылали» &#8212; вставила секретарь. – «Я не видел ни одного». Разговор был вполне откровенный и неформальный, не для печати.  Я аргументировал фундаментальной необходимостью индивидуализации и в отношении организаций, против прокрустова ложа логики «да или нет». Л.М. сослался на грубое нарушение Устава, что касается аффилиации, то этот вопрос, по его словам, уже подымался раньше и был отвергнут.  Мы распрощались по-доброму. К началу съезда мы успели выслать отчет о нашей деятельности и годовой взнос. Попытки связаться с секретариатом оказались безуспешными. </p>
<p align="justify">На съезд, который проходил он-лайн, 28-29 октября нас не пригласили, на сайте не зарегистрировали, коллективно не выслушали, решение приняли заочно, т.е. даже не соблюли элементарные правила. Исключили только две организации, кроме нас еще одну из двух иркутских организаций. </p>
<p align="justify">Доклад Л.М.Рошаля сочетал в себе рассказ о тяжелом положении в здравоохранении и отчет об успехах НМП в законодательной деятельности. Он начал с того, что главным в работе НПМ за отчетный период была «работа над Конституцией», и сообщил, что все поправки, которые предлагала НМП, были учтены. Это «проведение единой социально-ориентированной политики в области здравоохранения, обеспечение доступности оказания качественной медицинской помощи», но и «формирование культуры ответственности граждан к своему здоровью» и т.п. Насколько включение этих пунктов в Конституцию поможет улучшению положения дел в здравоохранении,  не нужно даже гадать. «Мы не можем согласиться с  3,6% ВВП на здравоохранение. На 2022 г. выделено меньше, чем на 2021. Мы на 121 месте в мире, в США 17% ВВП, во Франции – 12». Л.М. говорил о необходимости социальных гарантий медицинским работникам, серьезном кадровом дефиците в регионах, критиковал Минздрав за признание «Клинических рекомендаций» обязательными к исполнению, что лишает врача всякой самостоятельности и возможности индивидуализации.  «84% молодых врачей не подготовлены к своей деятельности. Повышение квалификации врачей осуществляется на общественных началах. Необходимо восстановить бесплатную интернатуру и ординатуру,  вернуть работу по распределению после окончания ВУЗа, обеспечить непрерывное медицинское образование, систему накопления баллов».  21 сентября 2021 г. с Минздравом было подписано соглашение о сотрудничестве, касающееся разделения полномочий при сертификации, аккредитации и страховании рисков медицинских работников, определении стандартов медицинской деятельности и повышении правовой грамотности врачей, которая на сегодняшний день очень далека от необходимого уровня.  Уже сегодня Минздрав учитывает мнение НПМ при обсуждении кандидатур главных внештатных специалистов, кандидатов на присуждении звания «Почетный врач», обсуждении нормативно-правовых документов. С другой стороны, Минздрав выставляет жесткие требования к членам НПМ: в каждом регионе членом НПМ может быть только одна территориальная организация, объединяющая не менее 25% врачей, а если их несколько, то выбирают  ту, где большее количество членов. К профессиональным объединениям менее жесткие требования, однако и тут есть ряд ограничений.  Их членами должны быть представители одной специальности.  Несмотря на подписанное соглашение, переговоры и взаимодействие с Минздравом идут очень сложно: «Мы не можем доказать  Минздраву, что мы им нужны», &#8212; с горечью заключил Л.М.Рошаль.  «Медицина должна быть полезной, доступной, бесплатной».    </p>
<p align="justify">Выступивший вслед за Л.М.Рошалем вице-президент НПМ С.Б.Дорофеев представил свое видение относительно структуры палаты.  Ничего нового участники не услышали: эти предложения обсуждали еще в 2017 г. на Конгрессе НПМ (см. НПЖ, 2017, 4), и они вызвали тогда крайне неоднозначную реакцию.  С.Б. Дорофеев считает необходимым максимальную унификацию членов НМП: «сегодня у нас среди членов 4 разные организационно-правовые формы, 9 разных вариантов названий!».  Членство в территориальной медицинской организации должно стать обязательным, в профессиональной может быть добровольным.&nbsp; Похоже, что все саморегулирование медицинской деятельности, которого так добивалась Национальная медицинская палата, сведется к тому, чтобы всех&nbsp; пересчитать, построить, жестко очертить круг прав и обязанностей, передать медицинскому сообществу некоторые полномочия и предоставить ему самому искать средства на выполнение новых обязанностей. Это очередная оптимизация медицинской деятельности.&nbsp; Действительно, когда встал вопрос о законе о саморегуляции, то после нескольких стереотипно одобрительных голосований по другим вопросам с одинаково 84%, президиум вдруг словно поперхнулся и после нескольких переголосований сдавленным голосом озвучил: «За» только треть.  И это после подталкивания и урезонивания: «Да подготовка такого закона растянется на 10 лет». Но большинству было ясно, что такой закон предписывал бы не саморегуляцию, как само собой разумеющееся условие нормального существования, а брал бы ее в административные руки, превращая в очередной симулякр (муляж). Аналогичная проблема сложилась и с независимой медицинской экспертизой. Большинство предпочло оставаться в статус-кво, на уровне нормативных, а не правовых актов. Неоднократно, как в отчетном докладе Л.М., так и других выступлениях, звучало возмущенное признание в игнорировании НМП федеральным и региональными минздравами, для которых она обуза, если не помеха.  И это даже в отношении одного из главных требований Палаты – паритета в отношении регуляции сертификации специалистов. «Из миллиарда рублей, выделенных на аккредитацию,  мы не получили ни копейки». </p>
<p align="justify">В добавление к своему докладу Л.М. рассказал о защите врачей на конкретном примере детского анестезиолога из Калининграда Мичуриной, в отношении которой «присяжные вынесли оправдательный вердикт, но следственный комитет – расширяя свои полномочия – вернул в заключение, а суд отверг мое поручительство и предложение сесть вместо нее. А ведь этим суд наносит ущерб жителям области – 30% таких специалистов не хватает, а она в перерыве между заключением работала». </p>
<p align="justify"> Общее впечатление от второго дня съезда противоречиво. Наряду с вызывающими  уважение усилиями защитить неправедно осужденных врачей и с такими по настоящему деловыми, проблемно-творческими выступлениями, рисующими честную картину положения вещей, как Н.В.Долгушиной на примере акушерства и гинекологии, было немало чиновничьих на канцелярите, зачитывавших десятки инструкций и приказов Минзрава, без всякого анализа трудностей, ошибок и необходимых мер, как выступление Н.И.Чеботаревой в отношении применения лекарственных препаратов.  Н.В.Долгушина указала на ряд универсальных для всех проблем. «Новые порядки больше не следуют клиническим данным… новые стандарты формулируются в виде модулей… эти шаблоны вместо творчества, обязательные к исполнению, ведут к усредненным услугам, все по списку  Минздрава… регионы не в состоянии выполнить клинические рекомендации, часто нет ни лабораторий, ни приборов, ни даже оснащения, нет ни медсестер, ни консультантов, что необходимо для лицензирования… многие услуги некуда включить, и их не могут утвердить, и мн.др. В итоге невозможно предоставить больным качественную помощь».      </p>
<p align="justify">Леонид Михайлович Рошаль делает в наше темное время очень важное дело, плывя против течения, отстаивая, что возможно, не считаясь, как он выразился на съезде, с «неприличиями»  по отношению к себе. «Что будет, когда наше с вами поколение уйдет?», &#8212; спросил я его в ходе нашей беседы. Он промолчал. А я хорошо помню описания того, как советская власть охаживала академика И.П.Павлова, закрывая глаза на его демонстративно резкую фронду,  не ограничивала в средствах даже в самое тяжелое время, но постепенно меняя его окружение, информируя через него нужным образом.  Л.М. не увидел волчьей ямы в предложении закона о саморегуляции. А ведь это было бы подобием «министерства Правды» Оруэлла.  Минздрав и другие ведомства, с которыми НМП вынуждена сотрудничать, умело навязывают ей часто неприемлемые условия, тормозя и блокируя неподходящее с чиновничьей точки зрения. Мы желаем успеха нынешним планам НМП и здравия Л.М.Рошалю, который остается для истории НПА вторым после академика А.И.Воробьева ее доброжелателем такого ранга. </p>
<p align="justify">Первоначальному строго научному и граждански честному пафосу Национальной медицинской палаты было бы логично и естественно предоставить вслед за отчетом РОП аналогичную возможность НПА России. Но все было давно предрешено и только понимание Л.М. Рошалем реальной ситуации вызвало его звонок ко мне и нашу встречу. В настоящее время приходится ограничиваться в отношении блага больных и врачей только тем, что возможно,  &#8212; делай, что можешь. НПА России, как пример реальной самоорганизации, слишком на отлете от других организаций, слишком далеко забежала вперед.   </p>
<p align="justify">Можно не сомневаться, что если бы мне дали возможность выступить перед голосованием, и тем более с отчетом, наряду с РОП, голосование было бы далеко не однозначным. Но секретариат постарался прибегнуть к недостойным процедурным уловкам, чтобы избежать этого легко прогнозируемого результата.  Дело в том, что действия РОП привели к тому, что о самом существовании НПА России не знают даже многие психиатры.  </p>
<p align="right"><strong><em>Ю.С.Савенко </em></strong></p>
<p align="justify">     <strong> </strong></p>
<p align="justify">    <em><sup>1</sup> Советуем прочесть:  этот текст стал еще актуальнее.  </em></p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://npar.ru/priglashaem-podpisat-peticziyu-trebuem-obespechit-mediczinskuyu-pomoshh-zaklyuchennym-pri-abstinentnom-sindrome-lomkah/" rel="prev"><span class="meta-nav">&larr;</span> Приглашаем подписать петицию «Требуем обеспечить медицинскую помощь заключенным при абстинентном синдроме («ломках»)»</a></li>
			<li class="next"><a href="http://npar.ru/vladimir-nikolaevich-kozyrev-1937-2021-vydayushhijsya-primer-18-letnego-plodotvornogo-sotrudnichestva-s-npa-rossii/" rel="next">Владимир Николаевич Козырев (1937 – 2021) – выдающийся пример 18-летнего плодотворного сотрудничества с НПА России <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://npar.ru/category/covid/"><img src="http://npar.ru/wp-content/uploads/2020/06/covid.jpg" width="110" height="40" /></a>
<a href="http://npar.ru/proekty-2020/"><img src="http://npar.ru/wp-content/uploads/2020/04/pr2020.jpg" width="420"></a>	
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/npa.russia/" target="_blank" rel="noopener"><img src="http://npar.ru/wp-content/uploads/2019/04/fb.png" height="30" width="30"></a>
<a href="http://vk.com/npar1989" target="_blank" rel="noopener"><img src="http://npar.ru/wp-content/uploads/2015/06/vk1.gif" height="30" width="30"></a>
<a href="http://eng.npar.ru/"><img src="http://npar.ru/wp-content/uploads/2014/10/english.gif" width="30" height="30" /></a>

</div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>МАТЕРИАЛЫ ПО РУБРИКАМ</span></h3>
			<ul>
					<li class="cat-item cat-item-11"><a href="http://npar.ru/category/covid/">COVID-19</a> (8)
</li>
	<li class="cat-item cat-item-13"><a href="http://npar.ru/category/important/">Актуально</a> (1)
</li>
	<li class="cat-item cat-item-8"><a href="http://npar.ru/category/anons/">Анонсы и объявления</a> (10)
</li>
	<li class="cat-item cat-item-10"><a href="http://npar.ru/category/pro2020/matpro2020/">Материалы проекта</a> (4)
</li>
	<li class="cat-item cat-item-5"><a href="http://npar.ru/category/news/">Новости</a> (87)
</li>
	<li class="cat-item cat-item-7"><a href="http://npar.ru/category/action/">Общественная приёмная</a> (10)
</li>
	<li class="cat-item cat-item-9"><a href="http://npar.ru/category/pro2020/">ПРОЕКТ-2020</a> (28)
</li>
			</ul>

			</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>НЕЗАВИСИМЫЙ ПСИХИАТРИЧЕСКИЙ ЖУРНАЛ</span></h3><div class="textwidget custom-html-widget"><h4>Подписывайтесь -<br>
это поддержка ассоциации!</h4>
<p><a href="http://npar.ru/nezavisimyj-psixiatricheskij-zhurnal/"><img src="http://npar.ru/wp-content/uploads/2014/08/cover001.jpg" align="center"></a></p>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>ИЗДАНИЯ НПАР</span></h3><div class="textwidget custom-html-widget"><p><a href="http://npar.ru/publikacii/"><img src="http://npar.ru/wp-content/uploads/2014/07/covers.png" align="center"></a></p></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
							</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Копирайт &copy; 2021 <a href="http://npar.ru/" title="npar.ru" ><span>npar.ru</span></a>. Все права защищены.<br>Тема <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> от ThemeGrill. Создано на <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://npar.ru/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://npar.ru/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='http://npar.ru/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://npar.ru/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/npar.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://npar.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.9' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.9' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.9' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.9' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.9' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.9' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-includes/js/wp-embed.min.js?ver=13f8d5e479f7f815109e9c6d6a194b8b' id='wp-embed-js'></script>
<script type='text/javascript' src='http://npar.ru/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_3415 = function($) {$('#metaslider_3415').addClass('flexslider');
            $('#metaslider_3415').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:'<svg aria-labelledBy=\'simply-dark-prev-title\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Предыдущий слайд</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg aria-labelledBy=\'simply-dark-next-title\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Следующий слайд</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_3415');
        };
        var timer_metaslider_3415 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3415, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3415, 1) : metaslider_3415(window.jQuery);
        };
        timer_metaslider_3415();
</script>

</body>
</html>
